Google
  Web www.gpspassion.com
fiogf49gjkf0d


GpsPasSion Partners



Versions

Links/Liens




Portal/Portail
Rechercher

- -

Polls/Sondages
Sondage
Pour vous guider sur la Route :
GPS Mobile (SEM)
GPS Intégré
Smartphone
Autre
Voter  -  Résultat des votes
Votes : 2805




Club GpsPasSion
Soutenez le site!

USA: (US$)
EUROPE: (€)
Guide Paypal


GpsPasSion Forums
Home | Profile | Register/Enregist. | Active Topics | Search/Recherche | FAQ
Username:
Password:
Save Password
Forgot your Password?

 All Forums
 Systèmes Embarqués et Autonomes et Kits PDA
 TomTom GO, ONE, RIDER - www.GOtomtom.com
 probleme de pois sur mon tomtom
 New Topic  Reply/Répondre
 Printer Friendly
Author Previous Topic Topic Next Topic  

didier 08

16 Posts

Posted - 08 juin 2007 :  00:11:10  Show Profile  Reply with Quote
bonsoir; j'ai télécharger les pois opel sur mon tomtom on ; quand je vais sur tomtom home ils sont biens dedant mais pas sur mon one ;pourtant j'en ai déja téléchargés avant et tous fonctionnait bien , que faut il faire pour qu'il soit sur mon one.
MERCI

Ads


nicrun

France
2380 Posts

Posted - 08 juin 2007 :  00:57:23  Show Profile  Reply with Quote
100 catégories de POI maximum;
regarde si tu n'as pas dépassé ce nombre;
si Oui, faire le ménage.

Nicrun____________________________________________________________________
TomTom GO 720 application 7.01 / carte Western Europ 705.1408
HTC TyTN (Qteq 9600) + Recepteur GPS RoyalTek BT-GPS RBT-2110 + Tomtom Navigator 6.010 France
Go to Top of Page

didier 08

16 Posts

Posted - 08 juin 2007 :  23:53:11  Show Profile  Reply with Quote
bonsoir.
merci du conseil le probléme etait bien là.
Go to Top of Page
  Previous Topic Topic Next Topic  
 New Topic  Reply/Répondre
 Printer Friendly
Jump To:
GpsPasSion Forums © 2002-2017_GpsPasSion/Manzanite Go To Top Of Page
This page was generated in 1,08 seconds. Powered By: Snitz Forums 2000 Version 3.4.05