Google
  Web www.gpspassion.com


GpsPasSion LIVE!
www.flickr.com
This is a Flickr badge showing public photos from GpsPasSion Live !. Make your own badge here.

www.NaviBlog.com



Versions

Links/Liens




Portal/Portail
Rechercher

- -

Polls/Sondages
Sondage
Pour vous guider sur la Route :
GPS Mobile (SEM)
GPS Intégré
Smartphone
Autre
Voter  -  Résultat des votes
Votes : 2221




Club GpsPasSion
Soutenez le site!

USA: (US$)
EUROPE: (€)
Guide Paypal


GpsPasSion Forums
Home | Profile | Register/Enregist. | Active Topics | Search/Recherche | FAQ
Username:
Password:
Save Password
Forgot your Password?

 All Forums
 www.radarsenfrance.com
 Questions Techniques
 Installation POIs Radars sur MioMap v3
 New Topic  Reply/Répondre
 Printer Friendly
Previous Page | Next Page
Author Previous Topic Topic Next Topic
Page: of 73

fredlynx

France
322 Posts

Posted - 15 juil. 2006 :  12:09:31  Show Profile  Visit fredlynx's Homepage  Reply with Quote
Ok Jbl:
- Est ce que tu arrives a te synchronisé en direct chez MioTech ?

- Est ce que ta connexion usb vers ton mio fonctionne ? a tester avec Mio transfert par exemple ?

- Peux-tu donner la liste des informations qui s'affiche sur l'ecran du serveur...
Go to Top of Page

jbl

38 Posts

Posted - 15 juil. 2006 :  12:25:01  Show Profile  Reply with Quote
MERCI FREDLYNX pour ta réponse
oui j arrive à me synchroniser chez miotech (bien sur avec speedcam serveur désactivé)
la connexion avec mio transfert fonctionne également
l ecran du serveur m affiche les trucs standard

initialisation...
traitement fichiers radars fixes ... 763
arrete de miosync...
miosync arreté...
démarrage serveur...
redémarrage de miosync...
utiliser la fonction synchronise de miosync..
utiliser la fonction synchronise de miosync..


voilà pour le moment tout ce que je peux en dire
merci pour ton aide éventuelle
Go to Top of Page

benoce

France
147 Posts

Posted - 15 juil. 2006 :  12:30:12  Show Profile  Reply with Quote
A gpspassion, quand tu dit concatènes, cela veux dire fusion ?

J'ai suivi le lien, mais la on ne trouve pas le fichier pour navman.asc, mais d'autres format, que je n'arrive pas, aprés tranformation, a fusionner, n'y a-t-il pas un petit tuto pour ce genre de transformation ?
Go to Top of Page

fredlynx

France
322 Posts

Posted - 15 juil. 2006 :  13:34:22  Show Profile  Visit fredlynx's Homepage  Reply with Quote
@jbl: Tu n'as pas un pare feu qui bloque par Hazrd ? Utilises-tu un proxy ? sur ta machine.
Normalement lorsque le serveur est lancé MioSync fait une tentative d'accés sur l'ip 127.0.0.1 port 80
Go to Top of Page

jordring

France
195 Posts

Posted - 15 juil. 2006 :  13:59:01  Show Profile  Reply with Quote
Je tiens à remercier Fredlynx pour son logiciel que j'espérais avec impatience.

Il y a des gens doués

Encore merci.

Royaltek BlueGPS/Asus A620BT, G-Space R238/Qtek9100, MIO C710
Go to Top of Page

loulyon

105 Posts

Posted - 15 juil. 2006 :  14:06:42  Show Profile  Reply with Quote
@jbl : as tu rebooté ta machine après install?
@fredlynx : a préciser dans le manuel d'install non?
Go to Top of Page

jbl

38 Posts

Posted - 15 juil. 2006 :  14:10:45  Show Profile  Reply with Quote
merci les gars pour vos tentatives de coup de main
j ai rebooté etc
désactivé le parefeu également
parcontre en ce qui concerne le proxy je n y connais rien
j utilise un modem routeur parlequel je suis relié à mon ordi principal en RJ45 voilà tout ce que je sais
proxy je ne maitrise pas
j en suis toujours au même point mais le moral remonte qd même grace à vos posts

si un jour çà marche promis je vous tiens au courant rires
pour l instant je ne sais plus trop quoi faire alors je bidouille
Go to Top of Page

fredlynx

France
322 Posts

Posted - 15 juil. 2006 :  14:13:28  Show Profile  Visit fredlynx's Homepage  Reply with Quote
Quel Windows ?
Go to Top of Page

jbl

38 Posts

Posted - 15 juil. 2006 :  14:15:33  Show Profile  Reply with Quote
au fait je n ai toujours pas localisé le fichier *.dat qui a l air d etre important où doit il se trouver?
Go to Top of Page

jbl

38 Posts

Posted - 15 juil. 2006 :  14:16:10  Show Profile  Reply with Quote
windows xp pro
Go to Top of Page

jordring

France
195 Posts

Posted - 15 juil. 2006 :  14:20:03  Show Profile  Reply with Quote
quote:
Originally posted by jbl

au fait je n ai toujours pas localisé le fichier *.dat qui a l air d etre important où doit il se trouver?



A oui au fait, chez moi ça fonctionne très bien mais je n'ai jamais trouvé ce fameux fichier *.dat !?

Royaltek BlueGPS/Asus A620BT, G-Space R238/Qtek9100, MIO C710
Go to Top of Page

jbl

38 Posts

Posted - 15 juil. 2006 :  14:48:00  Show Profile  Reply with Quote
puvez vous m eclairer lorsqu on utilise speed cam serveur on leurre mio syncr qui va chercher les infos sur le fichier qu on a désigné en pensant se connecter au serveur de mio? c est çà?
si c est çà tout se passe au sein de l ordi et le problème ne viendrait pas d un mauvais ^parametrage du modem routeur
avez vous des idées là dessus svp?
Go to Top of Page

fredlynx

France
322 Posts

Posted - 15 juil. 2006 :  17:06:19  Show Profile  Visit fredlynx's Homepage  Reply with Quote
oui c'est exact tout ce passe en interne et le fichier .dat n'est créé que lorsque le programme envoie les données des radars mais dans ton cas tu n'arrive pas à cette phase c'est ça qui est bizzare !?
Go to Top of Page

benoce

France
147 Posts

Posted - 15 juil. 2006 :  17:22:15  Show Profile  Reply with Quote
Et bien j'essaie en vain de fusionner les radars france plus et belgique (pris suivant le lien de gpspassion), mais dans poiedit je bloque, j'ai chaque fois ce message qui apparait : extention ".ov2"" of filename does no match selected filetype , alors que mes fichiers son déjà transformé en .csv , et tout est réglé pour .csv . que faire pour tout fusionné ?
Go to Top of Page

hotbird13

Belgium
4 Posts

Posted - 15 juil. 2006 :  17:59:42  Show Profile  Reply with Quote
quote:
Originally posted by jbl

windows xp pro



bonjour à tous, j'ai pu tester sur deux ordi, un avec win xp familiale et un win xp pro, sur le famliale celà fonctione et sur le win xp pro ça ne va pas.
je ne sais pas si ça peut aider, enfin celà peut mettre sur la piste de quelques erreurs du à win xp pro.
Go to Top of Page
Page: of 73 Previous Topic Topic Next Topic  
Previous Page | Next Page
 New Topic  Reply/Répondre
 Printer Friendly
Jump To:
GpsPasSion Forums © 2002-2014_GpsPasSion/Manzanite Go To Top Of Page
This page was generated in 1,8 seconds. Powered By: Snitz Forums 2000 Version 3.4.05