Google
  Web www.gpspassion.com


GpsPasSion LIVE!
www.flickr.com
This is a Flickr badge showing public photos from GpsPasSion Live !. Make your own badge here.

www.NaviBlog.com



Versions

Links/Liens




Portal/Portail
Rechercher

- -

Polls/Sondages
Sondage
Pour vous guider sur la Route :
GPS Mobile (SEM)
GPS Intégré
Smartphone
Autre
Voter  -  Résultat des votes
Votes : 1952




Club GpsPasSion
Soutenez le site!

USA: (US$)
EUROPE: (€)
Guide Paypal


GpsPasSion Forums
Home | Profile | Register/Enregist. | Active Topics | Search/Recherche | FAQ
Username:
Password:
Save Password
Forgot your Password?

 All Forums
 Forums NAVIGON - NAVIGON Forums
 Navigon Bluemedia - www.bluenav.com
 POI Warner disponible pour le BM !
 New Topic  Reply/Répondre
 Printer Friendly
Previous Page | Next Page
Author Previous Topic Topic Next Topic
Page: of 44

franchard92

France
47 Posts

Posted - 16 févr. 2005 :  16:38:10  Show Profile  Reply with Quote
L'ancien code d'activat° de la v 2.75 est-il valable pour la v 2.77 ??
merci !

franchard92@free.fr
BlueMedia / Navigon
Go to Top of Page

JeanDaniel

France
53 Posts

Posted - 16 févr. 2005 :  17:13:49  Show Profile  Reply with Quote
Bizzare...

Je viens d'installer les fichiers Europe sur une carte 1Go. Jai réinstallé POI Warner (version 2.77) et la version + des radars.

Alors que tout marchait bien sur la carte 256 Mo d'origine avec la version 2.75 de POI Warner, avec la nouvelle carte et POI V. 2.77 l'annonce des radars mobiles à 10 s ne se fait pas sur certains radars notamment le RM2613-070kmh. J'ai contrôlé les acoustic alerts tout est bon.

Quelqu'un a une idée ?

POur franchard92, ce matin j'ai fait l'ancien code 2.75 sans prob sur la 2.77.
Go to Top of Page

Gidu

France
34 Posts

Posted - 16 févr. 2005 :  18:38:48  Show Profile  Reply with Quote
Salut !

Même question que Philsav à propos de la mise à jour de POIWarner v2.77 :
On la met par dessus ou on désinstalle la v2.75 avant ?
Et quid du numéro d'activation ?

Gidu

Bluemedia
Go to Top of Page

etxegarraia

France
14893 Posts

Posted - 16 févr. 2005 :  19:25:39  Show Profile  Reply with Quote
Tu désinstalles (par précaution)
pour le code : réponse dans le post juste au dessus du tien.

Team GpsPassion - Modérateur
Dell Axim X30 624 Mhz BT Wifi
Où commencer ?



Edited by - etxegarraia on 16 févr. 2005 19:26:45
Go to Top of Page

gpspassion

93785 Posts

Posted - 16 févr. 2005 :  19:39:54  Show Profile  Visit gpspassion's Homepage  Reply with Quote
De mon côté j'ai installé par dessus, puis lancé le GpsPasSion_auto.exe et tout fonctionne correctement.

___________________________________________
Discounts and Assistance/Réductions et Assistance (Club GpsPasSion)
Best "GPS" PocketPC/Choisir un PDA ou un Kit "GPS" / Où commencer?
Go to Top of Page

Ganger

16 Posts

Posted - 16 févr. 2005 :  20:04:40  Show Profile  Visit Ganger's Homepage  Reply with Quote
Salut à tous,
J'ai acheté la version 2.77 de POI WARNER cet aprèm, je l'ai installé, je suis allé chercher la version+ des radars en format asc que j'ai installé dans les poi mais quand j'allume le BM, j'ai un message "d'erreur":
"a compatible version to the installed POI Warnner could not be found on your device! This PW will not work on your devoce". Je clique OK. J'ai le "monitoring", avec overlays activatted 19 "biffé OK", les "pois visualized 5325 biffé ok mais POIS monitored est biffé rouge. Si je clique sur "start monitoring", j'ai un message d'erreur "the given registry-path to the mobilenavigator 4 is not valid".

La j'avoue, je patauge....
Go to Top of Page

JeanDaniel

France
53 Posts

Posted - 16 févr. 2005 :  20:22:35  Show Profile  Reply with Quote
gpspassion à quoi sert le fichier GpsPasSion_auto.exe et où le trouve t-on ?
Go to Top of Page

neoxtof

164 Posts

Posted - 16 févr. 2005 :  20:32:47  Show Profile  Reply with Quote
@ganger : ton bm est personnalisé ou pas ?

As tu renommer mnavdce.exe en mnavdce2.exe ? ca peut etre une piste

@JeanDaniel : c'est un fichier de paramètrage automatique de POIWarner il est accessible pour les membres du Club GPS Passion dans la section assistance personnalisée




BM firmware .10 personnalisé - SD Sandisk 1 Go Europe - Antenne externe / Poi Warner

Go to Top of Page

Ganger

16 Posts

Posted - 16 févr. 2005 :  20:35:15  Show Profile  Visit Ganger's Homepage  Reply with Quote
@neoxtof: Oui, personnalisé et oui, mnavdce2.exe

correction, je viens d'ouvrir bm et dans mnav, j'ai mnav.exe et mnav2.exe

Edited by - Ganger on 16 févr. 2005 20:37:19
Go to Top of Page

Ganger

16 Posts

Posted - 16 févr. 2005 :  21:07:55  Show Profile  Visit Ganger's Homepage  Reply with Quote
@neoxtof
T'es un cador, j'ai modifié le nom de mnav2.exe en mnavdce2.exe et ça marche!!
Well done!
C'est vraiment excellent ce site!!!
Go to Top of Page

neoxtof

164 Posts

Posted - 16 févr. 2005 :  21:36:54  Show Profile  Reply with Quote
disons que je suis ce post depuis le debut et que j'ai lu toutes les pages



BM firmware .10 personnalisé - SD Sandisk 1 Go Europe - Antenne externe / Poi Warner

Go to Top of Page

JeanDaniel

France
53 Posts

Posted - 16 févr. 2005 :  22:13:01  Show Profile  Reply with Quote
Bizzare bis...

J'ai fait un hard reset, sans garder mes préférences, tout réinstallé (PIO Warner 2.77), mis hors service PIO W, ensuite j'ai copié les *.asc et les *.bmp dans Pois et lancé le fichier GpsPasSion_auto.exe pour une config tout auto...

et là... mon annonce "zône de radar mobile à 10 sec" n'est pas donnée sur les RM déja signalés.

Donc comme avant quoi...
Go to Top of Page

gpspassion

93785 Posts

Posted - 16 févr. 2005 :  22:34:10  Show Profile  Visit gpspassion's Homepage  Reply with Quote
Pas sûr de bien suivre la fin de ton message ?

___________________________________________
Discounts and Assistance/Réductions et Assistance (Club GpsPasSion)
Best "GPS" PocketPC/Choisir un PDA ou un Kit "GPS" / Où commencer?
Go to Top of Page

JeanDaniel

France
53 Posts

Posted - 16 févr. 2005 :  23:41:12  Show Profile  Reply with Quote
Voila ce que je disais dans un précédent post :

"Je viens d'installer les fichiers Europe sur une carte 1Go. Jai réinstallé POI Warner (version 2.77) et la version + des radars.

Alors que tout marchait bien sur la carte 256 Mo d'origine avec la version 2.75 de POI Warner, avec la nouvelle carte SD et POI V. 2.77 l'annonce des radars mobiles à 10 s ne se fait pas sur certains radars notamment le RM2613-070km/h. J'ai contrôlé les acoustic alerts tout est bon."

donc sur ce radar j'ai uniquement l'annonce RM à 30 s et pas celle à 10 s ainsi que sur celui-ci RM4843-070km/h...

Il semble que seuls les RM 070km/h ont des problèmes d'annonce...

Par contre sur celui-ci RM2724-70km/h, j'ai uniquement l'annonce à 10s et pas celle à 30s.

J'ai pris ces radars soit par que je les avais en mémoire sur des trajets ou près de chez moi pour les tester...

Jusqu'à maintenant je n'utilisai pas la procédure auto, donc il y avait une possibilité d'erreur de ma part mais là, je ne sais plus quoi penser.

Edited by - JeanDaniel on 16 févr. 2005 23:44:06
Go to Top of Page

joyolo

43 Posts

Posted - 17 févr. 2005 :  11:02:24  Show Profile  Reply with Quote
qustion toute bete : je viens enfin de reussir à telecharger et acheter le logiciel poi-warner mais je n'ai pas le code d'activation : dois je attendre que le site me l'envoi ? (j'ai eu 2 messages confirmant le paiement mais c'est tout)
merci

RESOLU : le site m'a envoyé finalement le code

Edited by - joyolo on 17 févr. 2005 20:58:17
Go to Top of Page
Page: of 44 Previous Topic Topic Next Topic  
Previous Page | Next Page
 New Topic  Reply/Répondre
 Printer Friendly
Jump To:
GpsPasSion Forums © 2002-2014_GpsPasSion/Manzanite Go To Top Of Page
This page was generated in 1,8 seconds. Powered By: Snitz Forums 2000 Version 3.4.05