Google
  Web www.gpspassion.com


GpsPasSion LIVE!
www.flickr.com
This is a Flickr badge showing public photos from GpsPasSion Live !. Make your own badge here.

www.NaviBlog.com



Versions

Links/Liens




Portal/Portail
Rechercher

- -

Polls/Sondages
Sondage
Pour vous guider sur la Route :
GPS Mobile (SEM)
GPS Intégré
Smartphone
Autre
Voter  -  Résultat des votes
Votes : 2295




Club GpsPasSion
Soutenez le site!

USA: (US$)
EUROPE: (€)
Guide Paypal


GpsPasSion Forums
Home | Profile | Register/Enregist. | Active Topics | Search/Recherche | FAQ
Username:
Password:
Save Password
Forgot your Password?

 All Forums
 Systèmes Embarqués et Autonomes et Kits PDA
 TomTom GO, ONE, RIDER - www.GOtomtom.com
 [TOPIC] MAJ Cartes TomTom v840 - TeleAtlas 2009.09
 New Topic  Reply/Répondre
 Printer Friendly
Previous Page | Next Page
Author Previous Topic Topic Next Topic
Page: of 9

jsh

2164 Posts

Posted - 24 nov. 2009 :  16:58:57  Show Profile  Reply with Quote
C'est un coin qui ne leur réussi pas, ils avaient annoncé l'ouverture de la A140 plus d'un an avant l'ouverture effective.
Go to Top of Page

dule

France
250 Posts

Posted - 24 nov. 2009 :  16:59:13  Show Profile  Reply with Quote
Installation faite en 24 minutes sur mon GO 710 carte N° 840.2563.
J'ai abandonné l'utilisation du MapSetting.cfg, donc pas de problème.
L'antenne TMC fonctionne normalement.

À confirmer lors d'une utilisation plus intensive.

GO 710 V 8.320 western_europe 880.3811 + height_14, SDHC 4 Go Sandisk Ultra II + antenne RDS/TMC V3, Mac OSX.7.3

Edited by - dule on 24 nov. 2009 17:02:31
Go to Top of Page

cedric67

France
11925 Posts

Posted - 24 nov. 2009 :  17:07:35  Show Profile  Visit cedric67's Homepage  Reply with Quote
J'ai testé cette nouvelle carte tout-à-l'heure sur route, rien à signaler, tout fonctionne correctement, y compris le TMC/RDS (via récepteur v4 USB).

Modérateur - Liens utiles : Mes collectes de POIs, ma configuration et mes réalisations pour GpsPasSion
Les guides pour bien utiliser les forums : Où commencer ? - FAQ des forums - Plan du site - Comprendre le GPS - Le glossaire - La charte - Ajouter un fichier/photo sur le forum
Go to Top of Page

Domic

90 Posts

Posted - 24 nov. 2009 :  17:35:38  Show Profile  Reply with Quote
Installation de la nouvelle carte tout est OK. Cependant, je constate une fois de plus que téléatlas est à la ramasse chez moi. Un pont mis en service depuis 2 ans et qui change d'une manière importante les flux de circulation n'apparait toujours pas (signalé plusieurs fois à TT). Alors que Navteq est à jour.

Cordialement


[size=1]TT GO 920 (Application v8.351 - Carte "Western_and_Central_Europe"(870.3406)+"North_America"(v710.1576)
TTH 2.8.2.2264
Go to Top of Page

Scorpys

138 Posts

Posted - 24 nov. 2009 :  17:43:11  Show Profile  Reply with Quote
oui téléatlas est a la ramasse sur tout.
je regardes les lotissement de plus de 4 ans et toujours pas alors que sur un garmin les lotissements y sont depuis plus d '1 ans.
J'ai même fais une demande sur le site de tomtom et aucune réponse.
Pour moi c 'est mon dernier tomtom.

Tomtom GO 930t - Navcore v9.101 - Carte Western Europe v845.2645 - Antenne RDS/TMC v3
Go to Top of Page

durandal

Belgium
849 Posts

Posted - 24 nov. 2009 :  18:11:26  Show Profile  Reply with Quote
Installation sur le 720 avec Seven Pro et sur le 730 avec Vista le tout sans problème aucun.

TOMTOM GO 720T, GO 730, IPAQ 2110 ROYALTEK 1000 TTN5, GARMIN Oregon 400T.
Go to Top of Page

blackangel

France
56 Posts

Posted - 24 nov. 2009 :  20:08:28  Show Profile  Reply with Quote
Mise à jour effectuée ce soir. Seul le fichier map setting à remettre, sinon rien à déclarer.

tomtom go 720, app. : 8.351 (9982/090518), carte Western_Europe v855.2884, os : 315187, gps V1,20 boot 5.5120
Go to Top of Page

fb69

France
58 Posts

Posted - 24 nov. 2009 :  21:27:03  Show Profile  Reply with Quote
Je viens de faire la maj sur mon go 750 et j'ai carte introuvable qui s'affiche maintenant.

Pourtant tout c'est bien passé. C'est quoi ce problème ?

Merci

GARMIN NÜVI 3597LMT et TOMTOM GO 750
Go to Top of Page

gpspassion

94027 Posts

Posted - 24 nov. 2009 :  21:29:45  Show Profile  Visit gpspassion's Homepage  Reply with Quote
La carte n'a pas dû se copier sur ton 750, installe-là manuellement, il y a un lien dans le premier message, astuce #3.

Discounts and Assistance/Réductions et Assistance (Club GpsPasSion) / Où commencer?
Go to Top of Page

cedric67

France
11925 Posts

Posted - 24 nov. 2009 :  21:34:20  Show Profile  Visit cedric67's Homepage  Reply with Quote
@ fb69:
Penses également à faire une vérification/réparation de l'arborescence du disque de ton TomTom (comme expliqué dans le récapitulatif du topic de TomTom HOME) pour éviter ce problème.
- TomTom HOME pour Mac: http://www.gpspassion.com/forumsen/topic.asp?TOPIC_ID=99475
- TomTom HOME pour PC: http://www.gpspassion.com/forumsen/topic.asp?TOPIC_ID=55254

Modérateur - Liens utiles : Mes collectes de POIs, ma configuration et mes réalisations pour GpsPasSion
Les guides pour bien utiliser les forums : Où commencer ? - FAQ des forums - Plan du site - Comprendre le GPS - Le glossaire - La charte - Ajouter un fichier/photo sur le forum
Go to Top of Page

fb69

France
58 Posts

Posted - 24 nov. 2009 :  21:54:50  Show Profile  Reply with Quote
Oui, la vérif est bonne pas de soucis de ce coté. Je suis en train de recopier les fichiers.
J'avais fait une sauvegarde avant la mise à jour et après la maj. On peut choisir sa date et son heure de restauration au cas ou mais je ne vois comment choisir vu que j'ai fait 2 sauvegardes, car je ne l'ai jamais fait ...

Sinon si je supprime le répertoire de la carte sur le pc, va t'il la retélécharger et la réinstaller sur le tomtom..

Merci.

Edit: J'ai recopié et cela ne fonctionne pas. toujours carte introuvable.

GARMIN NÜVI 3597LMT et TOMTOM GO 750

Edited by - fb69 on 24 nov. 2009 22:26:26
Go to Top of Page

gpspassion

94027 Posts

Posted - 24 nov. 2009 :  22:49:45  Show Profile  Visit gpspassion's Homepage  Reply with Quote
Tu as suivi les indications pour l'installation manuelle pas à pas ?

Discounts and Assistance/Réductions et Assistance (Club GpsPasSion) / Où commencer?
Go to Top of Page

Medion92

France
339 Posts

Posted - 24 nov. 2009 :  23:15:58  Show Profile  Reply with Quote
Pour la carte, j'ai eu le meme problème, pour le résoudre, j'ai installé le navcore 9.022 ==) j'ai maintenant la voie de "juliette" est hachée mais la carte europe est vue !

TomTom GO 950T v9.022 / Carte Europe v840.2562

Edited by - Medion92 on 24 nov. 2009 23:17:24
Go to Top of Page

fb69

France
58 Posts

Posted - 24 nov. 2009 :  23:36:24  Show Profile  Reply with Quote
Je trouve où cela:

1. Dans HOME, veuillez aller sur 'Supprimer des éléments'

Je voudrai supprimer la carte du pc et du tomtom pour la re-telecharger
et je souhaiterais éviter le nouveau navcore....avec les problemes de voix.
J'espère qu'il n'y a pas d'incompatibilité entre le navcore d'origine et cette nouvelle carte...obligeant à mettre le 9.022

Merci

GARMIN NÜVI 3597LMT et TOMTOM GO 750

Edited by - fb69 on 24 nov. 2009 23:49:24
Go to Top of Page

gpspassion

94027 Posts

Posted - 24 nov. 2009 :  23:58:55  Show Profile  Visit gpspassion's Homepage  Reply with Quote
Oublie TomTom HOME pour le moment, effectue l'installation manuelle dont je t'ai déjà parlé deux fois (!) ce qui t'évitera d'avoir à tout télécharger à nouveau et tu seras fixé sur la compatibilité de ces cartes avec des Navcore < 9.022

Discounts and Assistance/Réductions et Assistance (Club GpsPasSion) / Où commencer?
Go to Top of Page
Page: of 9 Previous Topic Topic Next Topic  
Previous Page | Next Page
 New Topic  Reply/Répondre
 Printer Friendly
Jump To:
GpsPasSion Forums © 2002-2014_GpsPasSion/Manzanite Go To Top Of Page
This page was generated in 0,69 seconds. Powered By: Snitz Forums 2000 Version 3.4.05