Google
  Web www.gpspassion.com


GpsPasSion LIVE!
www.flickr.com
This is a Flickr badge showing public photos from GpsPasSion Live !. Make your own badge here.

www.NaviBlog.com



Versions

Links/Liens




Portal/Portail
Rechercher

- -

Polls/Sondages
Sondage
Pour vous guider sur la Route :
GPS Mobile (SEM)
GPS Intégré
Smartphone
Autre
Voter  -  Résultat des votes
Votes : 2166




Club GpsPasSion
Soutenez le site!

USA: (US$)
EUROPE: (€)
Guide Paypal


GpsPasSion Forums
Home | Profile | Register/Enregist. | Active Topics | Search/Recherche | FAQ
Username:
Password:
Save Password
Forgot your Password?

 All Forums
 Forums NAVIGON - NAVIGON Forums
 Navigon Bluemedia - www.bluenav.com
 Hard reset auto après batterie dechargee !!!!

Note: You must be registered in order to post a reply.
To register, click here. Registration is FREE!

Screensize:
UserName:
Password:
Format Mode:
Format: BoldItalicizedUnderlineStrikethrough Align LeftCenteredAlign Right Horizontal Rule Insert HyperlinkInsert EmailInsert Image Insert CodeInsert QuoteInsert List
   
Message:

* HTML is OFF
* Forum Code is ON
Smilies
Smile [:)] Big Smile [:D] Cool [8D] Blush [:I]
Tongue [:P] Evil [):] Wink [;)] Clown [:o)]
Black Eye [B)] Eight Ball [8] Frown [:(] Shy [8)]
Shocked [:0] Angry [:(!] Dead [xx(] Sleepy [|)]
Kisses [:X] Approve [^] Disapprove [V] Question [?]

  Check here to include your profile signature.
Check here to subscribe to this topic.
    

T O P I C    R E V I E W
laurentr Posted - 12 mai 2005 : 13:45:36
Je possede un BM 6300 perso, winCE, Poi Warner etc... lorsque la batterie est completement déchargé et que je remet l'appareil en charge, il réinstall systematiquement les softs d'origine et je suis donc obligé de restaurer mon backup config par active sync.
J'ai un amis qui a acheté le même appareil, je luis est configurer de la même manière et lui n'a aucun problème.
Avez vous déjà eu ce problème ???
Connaissez vous une solution ??

Merci par avance de vos réponses.
15   L A T E S T    R E P L I E S    (Newest First)
LADANT Posted - 07 janv. 2007 : 17:42:23
Bonjour
j'ai remarqué que lorsque Win ce est activé sur mon bm 6300 et que j'eteins mon bm j'ai l impression qu'il se decharge tout seul car j'ai du faire une reinstall complete apres qq jours sans l utiliser ni le recharger !!

qq un a t il deja rencontré ce pb et comment le solutionner ??
Merci et a bientot
wzelop Posted - 04 janv. 2007 : 22:35:57
BJOUR
JE VS REMERCIE POUR TOUT
JE PENSE QUE JE VAIS VOIR AVEC LE SAV
à bientôt
xania Posted - 04 janv. 2007 : 09:58:58
Pour les manip du hard-reset ne possédant pas l'appareil je ne peux t'expliquer précisemmment mais regarde les topic dédiés à ce gps (utilise la boite de recherche google en haut de page)
wzelop Posted - 03 janv. 2007 : 18:01:51
bjour
effetivement le voyant vert ne s'allume pas
quand j'ai voulu le mettre en charge il clignoté 4 ou 5 fois en rouge
apres plus rien
c'est quoi un hard reset?
franchement je vous remercie meme s'il faut le deposer au sav derniere recours
a bientot
xania Posted - 03 janv. 2007 : 09:40:41
Si le voyant du gps ne s'allume (il y a bien un voyant sur l'ACER ?) il faut vérifier si le chargeur fonctionne toujours sinon c'est que le gps a un problème et là je ne vois pas de solution hormis le retour en SAV ..
wzelop Posted - 03 janv. 2007 : 08:36:59
BJOUR
XANIA JE VOUS REMERCIE DE VOTRE REPONSE
VOILA DEPUIS LE 1ER JE L'AI MIS EN CHARGE
MAIS IL NE S'allume pas (le voyant)
A BIENTOT
xania Posted - 02 janv. 2007 : 14:14:47
et ma suggestion tu en fais quoi ?
wzelop Posted - 02 janv. 2007 : 13:02:32
bonne et heureuse annee
je voudrais vous demander ma batterie est vide et mon appareil ne plus s'allumer qui peut m'aider ACER D100
MERCI
xania Posted - 02 janv. 2007 : 10:57:13
Tu le laisses se charger complètement d'abord. Après quelques heures de charge tu fais un hard-reset avec le bouton on/off pour voir.
wzelop Posted - 02 janv. 2007 : 00:13:10
bonne et heureuse annee a toutes et a tous
ma batterie est vide et monappareil ne s'allume pas quand
je le mets en chage qui peut me resoudre le probleme
MERCI D'AVANCE
jojo46 Posted - 30 mars 2006 : 08:06:56
salut à tous
pour 17pouces
a tu essayé la méthode de mes messages précédents car j'étais dans ton cas j'éteignais le medion chargé voyant vert et trois jours plus tard il ne se rallumait pas ,depuis la méthode (charge décharge recharge), cela va faire un mois que je ne l'ai pas rechargée et la batterie n'est toujours pas à plat!!!
donc pour moi méthode très efficace que je conseille,
de toute façon à essayer sans aucun risque et gratuite
salut et à plus

medion 220T europe - windows CE réveillé - skin xania
17Pouces Posted - 25 mars 2006 : 09:40:00
quote:
PAS DE QUOTE INUTILE x2

Ok je te remercie.

_________________
www.astraforum.fr
http://golf5forum.free.fr/
xania Posted - 25 mars 2006 : 09:24:53
Le mode d'emploi de Backup Manager est dans ce topic en bas de page et si ce n'est pas assez clair ici.

___________________________________________
http://www.teaser.fr/~vdisanzo/xania 49 00.162'N 2 00.686'E
17Pouces Posted - 25 mars 2006 : 09:19:43
quote:
SNIP

1/ Il y a apparement un faux contact avec la fiche de l'allume cigare avec le BM, car j'avais quelques petits problème avec ça sur ma Clio.
Le BM fonctionne sans problème avec l'allume cigare mais ne se recharge pas (bizarre ça).

2/ Je vais essayer Sunny Soft Backup Manager! C'est simple d'utilisation? Il y a un sujet qui parle celà?

_________________
www.astraforum.fr
www.golf5forum.free.fr
xania Posted - 24 mars 2006 : 20:28:39
1) as-tu vérifié que ta prise ou ton cordon allume-cigare fonctionnent correctement ?

2) tu peux limité les désagréments du hard-reset en faisant une sauvegarde avec activesync ou encore mieux et plus rapide avec Sunny Soft Backup Manager : restauration en moins de 3 minutes sans rien faire ;-)

___________________________________________
http://www.teaser.fr/~vdisanzo/xania 49 00.162'N 2 00.686'E

GpsPasSion Forums © 2002-2014_GpsPasSion/Manzanite Go To Top Of Page
This page was generated in 0,53 seconds. Powered By: Snitz Forums 2000 Version 3.4.05