Google
  Web www.gpspassion.com


GpsPasSion LIVE!
www.flickr.com
This is a Flickr badge showing public photos from GpsPasSion Live !. Make your own badge here.

www.NaviBlog.com



Versions

Links/Liens




Portal/Portail
Rechercher

- -

Polls/Sondages
Sondage
Pour vous guider sur la Route :
GPS Mobile (SEM)
GPS Intégré
Smartphone
Autre
Voter  -  Résultat des votes
Votes : 2297




Club GpsPasSion
Soutenez le site!

USA: (US$)
EUROPE: (€)
Guide Paypal


GpsPasSion Forums
Home | Profile | Register/Enregist. | Active Topics | Search/Recherche | FAQ
Username:
Password:
Save Password
Forgot your Password?

 All Forums
 www.radarsenfrance.com
 Questions Techniques
 Installation POIs Radars sur MioMap v3
 New Topic  Reply/Répondre
 Printer Friendly
Previous Page | Next Page
Author Previous Topic Topic Next Topic
Page: of 73

jpfroy

France
2 Posts

Posted - 28 févr. 2008 :  09:21:53  Show Profile  Reply with Quote
Bonjour, je possède un Mio C710 que j'ai débridé selon la manip décrite dans le forum, et depuis je ne peux plus faire la MAJ des radars avec MioSync. Il me renvoie l'erreur "device is not connected" alors que l'appareil est bien raccordé au PC via usb. J'ai essayé de réinstaller les drivers USB à partir des CD mio, sans plus de succès. Cela fonctionnait bien avant le débridage, quelqu'un a t'il eu le même problème ?
Go to Top of Page

anouchka

France
8 Posts

Posted - 28 févr. 2008 :  12:44:48  Show Profile  Reply with Quote
bonjour,ses quoi la MAJ des radars merci

c 620
Go to Top of Page

Meier85

3 Posts

Posted - 28 févr. 2008 :  19:09:36  Show Profile  Reply with Quote
"M"ise "A" "Jour" ...

Quelq'un a reussit à instaler les Radars Suisses sur les C220 ou C250 ??

Merci
Go to Top of Page

gpspassion

94029 Posts

Posted - 28 févr. 2008 :  20:06:04  Show Profile  Visit gpspassion's Homepage  Reply with Quote
Les systèmes d'alerte radar sont illégaux en Suisse, tu ne trouveras donc pas d'aide ici pour t'en affranchir, attention à la charte des forums.

Discounts and Assistance/Réductions et Assistance (Club GpsPasSion) / Où commencer?
Go to Top of Page

jpfroy

France
2 Posts

Posted - 02 mars 2008 :  00:15:41  Show Profile  Reply with Quote
Finalement j'ai pu trouver l'origine du problème :
Il y a plusieurs façons de débrider les PND Mio et apparement Miosync et Miotransfert ont tous deux besoin que les programmes mapreceiver.exe et miotools.exe soient lancés pour que le PC reconnaisse l'appareil.
J'ai refait la manip en utilisant la méthode proposée par Jojo et cette fois-ci je n'ai plus de souci de mise à jour.
En espérant que ces brèves explications puissent aider d'autres membres.
@+
Go to Top of Page

korbin75

France
2 Posts

Posted - 03 mars 2008 :  11:42:02  Show Profile  Reply with Quote
Bonjour je possede un vieux mio 168 qui ma foie fonctionne tres bien avec miomap v3, malheureusement je suis victime du default de cet appareil qui est que le fiche interne se decolle donc plus possible de le brancher sur l'usb , j'ai néanmoins réussi a souder les fils pour l'alimentation, comment faire en sorte que les pois radars soit visible sur le soft, a savoir que miomap 3 fonctionne tres bien mais je n'arrive pas a afficher les radars, alors que le fichier .mtc est bien copié sur la sd (je fais tous par transfert sur carte sd, et il y a que les radars que j'arrive pas a afficher). Merci d'avance
Go to Top of Page

GROMM

France
56 Posts

Posted - 05 mars 2008 :  09:48:22  Show Profile  Reply with Quote
Bonjour,

Inscrit depuis longtemps, je reviens sur le forum, ayant plus de disponibilités.
Impossible de charger la base radars depuis CSV2ASC splitter que je viens de mettre à jour. Pourquoi ?
Dans la fenêtre je trouve l'adresse suivante :
http://www.alerte gps.com/down_file_zip.asp?nomfichier=Garmin.zip
Pourtant avec l'ancienne version je n'avais pas de problèmes.
Qqu'un peut-il m'aider ?
Est-il nécessaire de faire partie du club GPS PASSION ?
Quelle info m'a échappé ?
Merci
GROMM

GROMM (Lyon France)
GPS Passion Depuis 2006
MIO C710 non débridé
IGO 8 3 ...... de 2009
R33F.X.XXX.XXX
Skin CHOUP 6.3
Go to Top of Page

raynald78

6 Posts

Posted - 06 mars 2008 :  13:12:53  Show Profile  Reply with Quote
quote:
Originally posted by GROMM

Bonjour,
J'ai eu le même problème après avoir fait la mise à jour.
Depuis je suis allé sur gps passion à l'adresse suivante:
http://www.alerte gps.com/down_file_zip.asp?id_matos=12&nomfichier=Garmin.zip&log=False depuis tout fonctionne bien.

Raynald

Inscrit depuis longtemps, je reviens sur le forum, ayant plus de disponibilités.
Impossible de charger la base radars depuis CSV2ASC splitter que je viens de mettre à jour. Pourquoi ?
Dans la fenêtre je trouve l'adresse suivante :
http://www.alerte gps.com/down_file_zip.asp?nomfichier=Garmin.zip
Pourtant avec l'ancienne version je n'avais pas de problèmes.
Qqu'un peut-il m'aider ?
Est-il nécessaire de faire partie du club GPS PASSION ?
Quelle info m'a échappé ?
Merci
GROMM


Go to Top of Page

chor

France
17 Posts

Posted - 12 mars 2008 :  07:00:12  Show Profile  Reply with Quote
Bonjour, j'ai un mio c510e j'ai bien suivi la procedure tout au mois je pense... je lance speed cam server dans configurer je met les infos demandés (fichiers asc)puis demarrer server clic droit sur miosync je fais syncronise il repond a new version is available etc...etc...etc.et je ne sort pas de là malgrè la maj qui demande.dans settings j'ai coché ts les pays et j'ai remplis regisrt. serial email par des croix.
est-ce bien ça ou il a t-il methode + simple
Merci

r.chor
Go to Top of Page

humka30

France
2 Posts

Posted - 14 mars 2008 :  23:08:07  Show Profile  Reply with Quote
Bonsoir à tous, j' ai un mio A 701 avec miomapV3, j' ai beau faire la manip pour mettre à jour les radar, toute la manip se déroule comme l' indique le tuto, mais quand je relance mon gps, je n' ai aucun radar qui s' affiche.
Je lance speed cam server où j' ai bien indiqué le dossier ou se trouve les fichiers .asc, je synchronise avec Miosync v1_2, il m' annonce que la maj est faite mais rien n' apparait sur ma carte. Et je présise que j 'ai bien activé l' alerte radars dans les paramètres de miomapV3.
Est-ce que quelqu' un peu m' aider. D' avance merci/
Go to Top of Page

gpspassion

94029 Posts

Posted - 15 mars 2008 :  14:25:40  Show Profile  Visit gpspassion's Homepage  Reply with Quote
Bienvenue sur GpsPasSion. Avec les dernières versions de MioMap il faut attendre d'avoir une position GPS pour que les radars apparaissent, si tu peux faire l'essai.

Discounts and Assistance/Réductions et Assistance (Club GpsPasSion) / Où commencer?
Go to Top of Page

humka30

France
2 Posts

Posted - 15 mars 2008 :  14:34:58  Show Profile  Reply with Quote
j' ai bien fait un repositionnement GPS mais je n' ai toujours pas de radars sur ma carte.
Go to Top of Page

eugene

1 Posts

Posted - 22 mars 2008 :  17:14:33  Show Profile  Reply with Quote
Merci à tous ceux qui viennent de sacrément me simplifier la vie. Merci Beaucoup pour ce tuto
Go to Top of Page

desmots

France
52 Posts

Posted - 29 mars 2008 :  13:56:50  Show Profile  Reply with Quote
salut a tous ,j'ai des problèmes avec le successeur de miosync:speedcamtool v2.08
même en indiquant le chemin de la base standard de gpspassion jeme suis retrouvé avec la base mio.et pas moyen de réinstaller miosyn ancienne version je suis redirigé vers sct v 2.08.
comment faire? ( mio c520t debridé )

c520t miomore+carte france 2008
Go to Top of Page

danber

9 Posts

Posted - 02 avr. 2008 :  19:50:06  Show Profile  Reply with Quote
Si j'ai bien tout compris il m est possible d'utiliser la base radar+ avec un mio 320 comme decrit page 26 de ce post.

Actuellement j'utilise tomtom sur un ancien PDA et les informations routières deviennent obsolete.... d' ou ma reflexion pour avoir les radar sur un MIO

Merci, c'est pour un achat urgent!

bien cordialement à tous
Go to Top of Page
Page: of 73 Previous Topic Topic Next Topic  
Previous Page | Next Page
 New Topic  Reply/Répondre
 Printer Friendly
Jump To:
GpsPasSion Forums © 2002-2014_GpsPasSion/Manzanite Go To Top Of Page
This page was generated in 0,59 seconds. Powered By: Snitz Forums 2000 Version 3.4.05