Google
  Web www.gpspassion.com


GpsPasSion LIVE!
www.flickr.com
This is a Flickr badge showing public photos from GpsPasSion Live !. Make your own badge here.

www.NaviBlog.com



Versions

Links/Liens




Portal/Portail
Rechercher

- -

Polls/Sondages
Sondage
Pour vous guider sur la Route :
GPS Mobile (SEM)
GPS Intégré
Smartphone
Autre
Voter  -  Résultat des votes
Votes : 2166




Club GpsPasSion
Soutenez le site!

USA: (US$)
EUROPE: (€)
Guide Paypal


GpsPasSion Forums
Home | Profile | Register/Enregist. | Active Topics | Search/Recherche | FAQ
Username:
Password:
Save Password
Forgot your Password?

 All Forums
 www.radarsenfrance.com
 Questions Techniques
 Installation POIs Radars sur MioMap v3
 New Topic  Reply/Répondre
 Printer Friendly
Previous Page | Next Page
Author Previous Topic Topic Next Topic
Page: of 73

tangocharlie

1 Posts

Posted - 30 nov. 2007 :  23:49:34  Show Profile  Reply with Quote
qqun a t il trouvé la solution pour que le mio ne bip que par rapport au radar situé sur l'itineraire et non pas par rapport au radar situé sur la route d'en face?
Go to Top of Page

paudub37

France
1 Posts

Posted - 08 déc. 2007 :  11:55:06  Show Profile  Reply with Quote
Merci, c'est parfait.
Testé sur Mio C220 (Mio Map V3.3)
Bravo pour le mode d'emploi, si après on se trompe c'est qu'on le fait exprès.
Belle communauté, j'aurais plaisir à contribuer.
Go to Top of Page

schnurf

Switzerland
65 Posts

Posted - 11 déc. 2007 :  15:55:36  Show Profile  Reply with Quote
hello, j'avais bidouillé le fichier syc. txt. ça marchait tout bien.
mais maintenant les poi radars sont visible que sur la carte ou la navigation, mais quand Mon H610 se trouve connecté avec les satellites tous disparait. donc hors connexion j'ai tout les poi; connecté plus rien....une idée svp, j'ai essayé d'enlever la sycronisation de l'heure du GPS. tjs la même chose

merci
Go to Top of Page

cedric67

France
11885 Posts

Posted - 11 déc. 2007 :  16:15:57  Show Profile  Visit cedric67's Homepage  Reply with Quote
La synchronisation de l'heure n'a aucun rapport avec l'affichage des POIs. Peux-tu indiquer ici le contenu de ton fichier "sys.txt" que l'on puisse essayer de voir ce qui cloche ?

Modérateur - Liens utiles : Mes collectes de POIs, ma configuration et mes réalisations pour GpsPasSion
Les guides pour bien utiliser les forums : Où commencer ? - FAQ des forums - Plan du site - Comprendre le GPS - Le glossaire - La charte - Ajouter un fichier/photo sur le forum
Go to Top of Page

schnurf

Switzerland
65 Posts

Posted - 12 déc. 2007 :  18:42:40  Show Profile  Reply with Quote
salut et merci de vos réponses, j'ai tripatouillé le fichier syc.txt. bizarrement la ligne de enable n'était plus mise en commentaire... du coup paff plus de radars à la connection.

L'unique manipe que j'avais fait était une mise a jour de la cartographie. je ne pensais vraiment pas que cela m'aurais écraser le fichier txt. Du coup cette après midi, je remis le ";" pour faire de cette ligne un commentaire et hop ca remarche tout bien (enfin testé 5 min, allumer, vu que tout les poi étaient là... donc ça semble ok)

désolé pour cette erreur de débutant...
Go to Top of Page

Kero_13

3 Posts

Posted - 13 déc. 2007 :  09:58:48  Show Profile  Reply with Quote
Bonjour,
après avoir mis à jour les radars avec les fichiers standards sur un H610, je me suis rendu compte d'un petit soucis lorsque l'on veut orienter correctement un radar, la direction proposé par MioMap n'est pas bonne, alors que si on supprime un radar importé et que l'on en crée un nouveau au même endroit, la direction est cette fois-ci correcte.
Go to Top of Page

arno59

1 Posts

Posted - 14 déc. 2007 :  17:58:23  Show Profile  Reply with Quote
Al'aide!
depuis ce matin j essaie deseperement de mettre en place l'etape unà de la procedure, a savoir installer speedcam_serveur1.3. pas moyen!
j'obtient un message d'erreur de ce type:"l'installation ne trouve pas"C:\docume~1\propio~1\locals~1\temps\repertoire temporaire1 pour speedcams_serveurV1.3[1].zip\setup.lst
j ai bien lu et regardé les 62 pages de ce topic! essayer de decompresser le fichier, ou comme indiquer de ne pas le decompresser, sans resultat.
un peu d'aide serait la bienvenue.
je veux remettre a jours mon Mio C320 etant plus que decu de la remise a jour de mio.
j ai la version V3 et miosync v1.3.
Merci par avance
Go to Top of Page

clo111

Belgium
47 Posts

Posted - 21 déc. 2007 :  13:52:57  Show Profile  Reply with Quote
Bonjour à tous
Possesseur d'un Mio C520T non débridé je voudrais utiliser la base des radars de Gpspassion. je viens de décharger le speedcam tool de Mio (fallait-il le faire ou pas ?)
Sur le site de MIo on trouve maintenant la version v2.08 du speedcam tool. Cela change t il qqch pour l'installation du speedserveur v1.3 de fredlynx dont il est question dans le 1er post de ce forum ?
merci
Go to Top of Page

gpspassion

93884 Posts

Posted - 21 déc. 2007 :  19:22:32  Show Profile  Visit gpspassion's Homepage  Reply with Quote
Je crois que le speedcam tool de Mio permet uniquement de synchroniser avec leur base radars, dont la qualité est assez consternante malheureuement...ou heureusement ;-)

Discounts and Assistance/Réductions et Assistance (Club GpsPasSion) / Où commencer?
Go to Top of Page

clo111

Belgium
47 Posts

Posted - 22 déc. 2007 :  10:27:11  Show Profile  Reply with Quote
merci à gpspassion pour l'info.
Trouve-t-on quelque part dans ce forum la liste des radars pour la Belgique ?
Go to Top of Page

guy55

France
4391 Posts

Posted - 22 déc. 2007 :  12:13:32  Show Profile  Reply with Quote
Bonjour,
essaye l'ami Google en haut de page : mots magiques : radar belgique

Guy
Team GpsPasSion - Modérateur. -- Pour TOUS --> Où Commencer ?, les articles, la Charte, Carte des membres .
Dell STREAK Android 2.2.2-- Participer à la collecte : Aires de Picnic (Hors autoroutes)
Go to Top of Page

danielle

8 Posts

Posted - 26 déc. 2007 :  10:57:52  Show Profile  Reply with Quote
Bonjour
après avoir fait la manip de mise à jour des radars (dans l'année de l'achat) jai un doute
elle est bine effectuée ? comment le vérifier

pas de message de fin de mise a jour par ex

merci
Danielle
Go to Top of Page

phenix24

France
26 Posts

Posted - 26 déc. 2007 :  18:39:26  Show Profile  Visit phenix24's Homepage  Reply with Quote
moi recu mon mio c320b pour noel base de donnée radar d origine mio du mois d aout il ma meme pas prevenu du seul radar de ma ville qui et pourtant la depuis 1 ans et demi , tout et bien configurer point de vue alerte et rien de rien arff

mio c320b carto france/voix alienor
Go to Top of Page

phenix24

France
26 Posts

Posted - 27 déc. 2007 :  11:48:30  Show Profile  Visit phenix24's Homepage  Reply with Quote
voila le rapport d erreur
At 16:49:7 reported in Updates
Can't open file: 'poidata.MYI'. (errno: 145)At 16:49:52 reported in Updates

Can't open file: 'poidata.MYI'. (errno: 145)At 16:50:53 reported in Updates

Can't open file: 'poidata.MYI'. (errno: 145)At 20:32:47 reported in OFF

mio c320b carto france/voix alienor
Go to Top of Page

phenix24

France
26 Posts

Posted - 27 déc. 2007 :  13:45:06  Show Profile  Visit phenix24's Homepage  Reply with Quote
bilan
maj sur serveur mio rien
maj facon fredlynx device is not connected, please connect device and try again
alors quil et bien detecté jai deja tranferé avec miosync j ai rien oublier mes port sont bien ouvert et tous les pays coché.
bourrage de crane j ai qu un seul mot a dire c une grosse M---- ce mio
alors voila vue que c un c320b france et que cette version et meconnu de mio france je vais le faire reprendre par le magasin , c est quand meme infect de vendre des appareil avec des maj gratuite qui ne fonctionne pas j imagine ceux qui ont payer.
suis degouté

mio c320b carto france/voix alienor
Go to Top of Page
Page: of 73 Previous Topic Topic Next Topic  
Previous Page | Next Page
 New Topic  Reply/Répondre
 Printer Friendly
Jump To:
GpsPasSion Forums © 2002-2014_GpsPasSion/Manzanite Go To Top Of Page
This page was generated in 1,77 seconds. Powered By: Snitz Forums 2000 Version 3.4.05