Erreur dans la requête SQL

Google
  Web www.gpspassion.com


GpsPasSion LIVE!
www.flickr.com
This is a Flickr badge showing public photos from GpsPasSion Live !. Make your own badge here.

www.NaviBlog.com



Versions

Links/Liens




Portal/Portail
Rechercher

- -

Polls/Sondages
Sondage
Pour vous guider sur la Route :
GPS Mobile (SEM)
GPS Intégré
Smartphone
Autre
Voter  -  Résultat des votes
Votes : 1932




Club GpsPasSion
Soutenez le site!

USA: (US$)
EUROPE: (€)
Guide Paypal


GpsPasSion Forums
Home | Profile | Register/Enregist. | Active Topics | Search/Recherche | FAQ
Username:
Password:
Save Password
Forgot your Password?

 All Forums
 English Forums - Hardware
 Mio AIO Forums - www.mionav.com
 R503T with TMC
 New Topic  Reply/Répondre
 Printer Friendly
Author Previous Topic Topic Next Topic  

chuka

70 Posts

Posted - 21 janv. 2012 :  15:00:26  Show Profile  Reply with Quote
I just bought Mio R503T and trying to use it with igo sw.
I can't get the TMC to work at all.
I replaced the directory SmartST_CE with igo and renamed igo.exe to SmartST_CE.exe.
I changed the protocol line in the registry to 1 but igo doesn't find TMC.
Any ideas?

Ads


kassams

Canada
3 Posts

Posted - 15 août 2012 :  13:40:28  Show Profile  Reply with Quote
Did you have any luck getting the TMC traffic to work with igo on the r503t?
Go to Top of Page

chuka

70 Posts

Posted - 25 nov. 2012 :  20:06:42  Show Profile  Reply with Quote
No
Go to Top of Page
  Previous Topic Topic Next Topic  
 New Topic  Reply/Répondre
 Printer Friendly
Jump To:
GpsPasSion Forums © 2002-2014_GpsPasSion/Manzanite Go To Top Of Page
This page was generated in 0,42 seconds. Powered By: Snitz Forums 2000 Version 3.4.05